﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#"="lang="ru-RU" prefix="og: http://ogp.me/ns#"">
<head>
<meta name="google-site-verification" content="OkzAsC2ZTdwp4qN9ytL4aHc2q1Avz8ImozdPt9wZCn8" />
<meta charset="UTF-8" />
<meta name="yandex-verification" content="4cc0806e03fc15df" />
<meta name="ktoprodvinul" content="df60893f2a47dcbe" />



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/molten_dynamic_new_2/style.css" />
<link rel="pingback" href="http://mixednews.ru/xmlrpc.php" />
<link rel="shortcut icon" href="http://mixednews.ru/favicon.ico" />




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.21 - http://yoast.com/wordpress/seo/ -->
<title>Россия – новый центр силы на Ближнем Востоке - MixedNews.ru – MixedNews.ru</title>
<meta name="description" content="Россия – новый центр силы на Ближнем Востоке. Все актуальные статьи на тему &quot;Геополитика&quot; на MixedNews.ru"/>
<link rel="canonical" href="http://mixednews.ru/archives/107878" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Россия – новый центр силы на Ближнем Востоке - MixedNews.ru" />
<meta property="og:description" content="Россия – новый центр силы на Ближнем Востоке. Все актуальные статьи на тему &quot;Геополитика&quot; на MixedNews.ru" />
<meta property="og:url" content="http://mixednews.ru/archives/107878" />
<meta property="og:site_name" content="MixedNews" />
<meta property="article:section" content="Геополитика" />
<meta property="article:published_time" content="2016-09-21T10:54:37+00:00" />
<meta property="article:modified_time" content="2016-09-20T23:58:13+00:00" />
<meta property="og:image" content="http://mixednews.ru/wp-content/uploads/2016/09/16Russia-web-videoSixteenByNine1050.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MixedNews &raquo; Лента" href="http://mixednews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="MixedNews &raquo; Лента комментариев" href="http://mixednews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MixedNews &raquo; Лента комментариев к &laquo;Россия – новый центр силы на Ближнем Востоке&raquo;" href="http://mixednews.ru/archives/107878/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/mixednews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://mixednews.ru/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://mixednews.ru/wp-content/plugins/wp-email/email-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://mixednews.ru/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.81' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://mixednews.ru/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='http://mixednews.ru/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.5.100' type='text/css' media='all' />
<link rel='stylesheet' id='stbCSS-css'  href='http://mixednews.ru/wp-content/plugins/wp-special-textboxes/css/wp-special-textboxes.css.php?ver=5.5.100' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mixednews.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="http://mixednews.ru/wp-content/plugins/vkontakte-share-button/vk-share-button.css" type="text/css" /><script type='text/javascript' src='http://mixednews.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://mixednews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?5&#038;ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://mixednews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mixednews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mixednews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://mixednews.ru/?p=107878' />
<link rel="alternate" type="application/json+oembed" href="http://mixednews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixednews.ru%2Farchives%2F107878" />
<link rel="alternate" type="text/xml+oembed" href="http://mixednews.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixednews.ru%2Farchives%2F107878&#038;format=xml" />

<!-- All in One SEO Pack 1.6.15.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" content="По мере того, как ослабевает влияние Америки в регионе, Египет, Израиль, Турция и Саудовская Аравия начинают воспринимать Россию как новую ключевую фигуру ближневосточного баланса сил" />
<meta name="keywords" content="геополитика" />
<link rel="canonical" href="http://mixednews.ru/archives/107878" />
<!-- /all in one seo pack -->
		<meta property="og:title" content="Россия – новый центр силы на Ближнем Востоке - MixedNews.ru &laquo; MixedNews"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://mixednews.ru/archives/107878"/>
		<meta property="og:image" content="http://mixednews.ru/wp-content/uploads/2016/09/16Russia-web-videoSixteenByNine1050-400x225.jpg"/>
		<meta property="og:site_name" content="MixedNews"/>
		<link rel="stylesheet" href="http://mixednews.ru/wp-content/plugins/vkontakte-share-button/vk-share-button.css" type="text/css" />
<!--Plugin WP Missed Schedule 2013.0730.7777 Active - Tag d76ca983e4e0b1146b8511f40cd66015-->

<link rel="stylesheet" href="http://mixednews.ru/wp-content/plugins/vkontakte-share-button/vk-share-button.css" type="text/css" />
<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://mixednews.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://mixednews.ru/wp-content/plugins/vkontakte-share-button/vk-share-button.css" type="text/css" /><!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://mixednews.ru/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '6e626cdfb3', id: 107878});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            <script>
jQuery(document).ready(function($) {
	jQuery('#nav-below').html(jQuery('#dlyapaga').html());

	jQuery("a.close").click(function(){
		jQuery("#slidebox").fadeOut();
	});
});
</script>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>



</head>


<!-- Files for Odnoklassniki button -->
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>
<!-- /--- -->
<body class="single single-post postid-107878 single-format-standard" onload="ODKL.init(); ">






<script type="text/javascript">

    jQuery(document).ready(function($) {

        // global setting override
      
        $.extend($.gritter.options, {
           
            position: 'bottom-right', // possibilities: bottom-left, bottom-right, top-left, top-right
            fade_in_speed: 100, // how fast notifications fade in (string or int)
            fade_out_speed: 100, // how fast the notices fade out
            time: 3000 // hang on the screen for...
        });
      

        

            $.gritter.add({
                // (string | mandatory) the heading of the notification
                title: 'Знаете ли вы, что...',
                // (string | mandatory) the text inside the notification
                text: 'После регистрации вы сможете отключать из трансляции те новости, которые вам не интересны <a href="/login?action=register" style="color:#ccc">Регистрация</a>',
                // (string | optional) the image to display on the left
                image: 'http://mixednews.ru/wp-content/themes/molten_dynamic/images/x.png',
                // (bool | optional) if you want it to fade out on its own or just sit there
                sticky: true,
                // (int | optional) the time you want it to be alive for before fading out
                time: ''
            });

            return false;

        });


    
</script>


<noindex>
<div style="position:absolute; left:-150px; top:0; width:31px; height:31px;">

</div>
</noindex>


<div class="panel">
  <div class="container">
                <div style="float:left; margin-left:10px;">

        <div class="active"><a class="mixednews" href="http://mixednews.ru">MixedNews</a></div>
        <div class="nactive"><a class="gearmix" rel="nofollow" href="http://gearmix.ru">GearMix</a></div>
        <div class="nactive"><a class="mixstuff" rel="nofollow" href="http://mixstuff.ru">MixStuff</a></div>

        
        </div>
<div class="nactive">
<div class="soc-wrap">
<div class="soc-b" style="width: 160px; padding-top:6px;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 4762323, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", pageUrl: 'http://mixednews.ru'});
</script>
</div>
<!-- FB -->
<div class="soc-b" style="width: 125px; padding-top:6px;">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://mixednews.ru/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="soc-b" style="width: 130px; padding-top:6px;">
<div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://mixednews.ru/","{width:145,height:30,st:'rounded',sz:20,ck:1}");
</script>
</div>



</div>
</div>
                <div style="float:right; margin-right:25px;">
                <a href="/login">Вход</a> | 
        <a href="http://mixednews.ru/login/?action=register">Регистрация</a>
                </div>
        <div style="clear:both;"></div>
  </div>
</div>
<div id="wrapper" class="hfeed">
       
    <div id="header">
      <script>
        /* Scroll To Top
          ========================================================================== */

        jQuery(document).ready(function() {
          jQuery('.head-social').css('left', (jQuery(window).width() / 2 + 580) + 'px' );

          jQuery(window).resize(function(){
          jQuery('.head-social').css('left', (jQuery(window).width() / 2 + 580) + 'px' );
          });

          jQuery('.head-social .x').click(function(){
        jQuery('.head-social').fadeOut();
          })
        });

      </script>

      <div class="head-social">
        <span class="x">x</span>
        <noindex>
          <a target="_blank" rel="nofollow" href="http://vkontakte.ru/club21021701"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/icon_vkon.png" width="16" height="16"></a>
          <a target="_blank" rel="nofollow" href="http://twitter.com/mixednewsru"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/icon_tw.png" width="16" height="16"></a>
          <a target="_blank" rel="nofollow" href="https://www.facebook.com/pages/Mixednews/465001626934989"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/icon_fb.png" width="16" height="16"></a>
          <a target="_blank" rel="nofollow" href="http://www.odnoklassniki.ru/group/52044441845974"><img src="http://mixednews.ru/wp-content/uploads/2014/03/ok.png" width="16" height="16"></a>
          <!--<a target="_blank" rel="nofollow" href="http://artem-molten.livejournal.com/"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/icon_lj.png" width="16" height="16"></a>-->
          
    <a target="_blank" rel="nofollow" href="http://my.mail.ru/community/mixednews/?ref=cat"><img src="http://www.megapak.info/assets/templates/main/images/moy.jpg" width="16" height="16"></a>
          <!--<a target="_blank" rel="nofollow" href="https://plus.google.com/u/0/110178562282204108889/posts"><img src="http://tweakyourbiz.com/marketing/files/google__icon.jpg" width="16" height="16"></span></a>-->



          <!--<a target="_blank" rel="nofollow" href="http://www.yandex.ru/?add=161967&from=promocode"><img src="http://mixednews.ru/wp-content/uploads/2014/03/ya.png" width="16" height="16"></a>-->
          <a target="_blank" rel="nofollow" href="http://mixednews.ru/subscribe/"><img src="http://mixednews.ru/wp-content/uploads/2014/03/mail.png" width="16" height="16"></a>
          <a target="_blank" rel="nofollow" href="/?feed=rss2"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/icon_rss.png" width="16" height="16"></a>
        </noindex>
      </div>

      <div class="header-left">
        <div class="logotype">
          <a href="http://mixednews.ru/"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/logotype.png" alt="" /></a>
        </div>
      </div>

      <div class="header-right">
                    
                  <p class="header-h">ПОПУЛЯРНОЕ В ПРОЕКТАХ</p>
        <div class="clearfix">
          <div class="header-items">
        <!-- Wordpress Popular Posts Plugin v2.2.1 [SC] [daily] [custom] -->
<ul>
<li><a href="http://mixednews.ru/archives/106840" title="Как провести очищение и детоксикацию легких за 3 дня"><div style="width:130px;height: 73px; overflow: hidden;"><img width="130" height="74" src="http://mixednews.ru/wp-content/uploads/2016/09/lungs.jpg" class="wpp-thumbnail wp-post-image" alt="Как провести очищение и детоксикацию легких за 3 дня" title="Как провести очищение и детоксикацию легких за 3 дня" /></div>Как провести очищение и детоксикацию легких за 3 дня</a> <span class="wpp-rating"><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="0 votes, average: 0,00 out of 5" title="0 votes, average: 0,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="0 votes, average: 0,00 out of 5" title="0 votes, average: 0,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="0 votes, average: 0,00 out of 5" title="0 votes, average: 0,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="0 votes, average: 0,00 out of 5" title="0 votes, average: 0,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="0 votes, average: 0,00 out of 5" title="0 votes, average: 0,00 out of 5" class="post-ratings-image" /> (<em><strong>0</strong> голосов, среднее: <strong>0,00</strong> из  5</em>)</span></li>
<li><a href="http://mixednews.ru/archives/107726" title="Новый российский бронированный штурмовик произведет революцию на поле боя"><div style="width:130px;height: 73px; overflow: hidden;"><img width="130" height="74" src="http://mixednews.ru/wp-content/uploads/2016/09/298079-alexfas01.jpg" class="wpp-thumbnail wp-post-image" alt="Новый российский бронированный штурмовик произведет революцию на поле боя" title="Новый российский бронированный штурмовик произведет революцию на поле боя" /></div>Новый российский бронированный штурмовик произведет революцию на поле боя</a> <span class="wpp-rating"><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /><img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 votes, average: 5,00 out of 5" title="2 votes, average: 5,00 out of 5" class="post-ratings-image" /> (<em><strong>2</strong> голосов, среднее: <strong>5,00</strong> из  5</em>)<meta itemprop="name" content="Новый российский бронированный штурмовик произведет революцию на поле боя" /><meta itemprop="description" content="Не дожидаясь, чем закончится кризис евро, жители греческого города Волос решили взять будущее своих денег в собственные руки" /><meta itemprop="url" content="http://mixednews.ru/archives/107726" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="2" /></div></span></li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<!-- Cached21.09.2016 08:59:07-->        <!-- Wordpress Popular Posts Plugin v2.2.1 [SC] [daily] [custom] -->
<ul>
<li><a href="http://gearmix.ru/archives/30567" rel="nofollow" title="SanDisk создал первую в мире SD-карту в 1 терабайт"><div style="width:130px;height: 73px; overflow: hidden;"><img width="130" height="74" src="http://gearmix.ru/wp-content/uploads/2016/09/0879-1.jpg" class="wpp-thumbnail wp-post-image" alt="SanDisk создал первую в мире SD-карту в 1 терабайт" title="SanDisk создал первую в мире SD-карту в 1 терабайт" /></div>SanDisk создал первую в мире SD-карту в 1 терабайт</a> </li>
<li><a href="http://gearmix.ru/archives/30557" rel="nofollow" title="Приложение дополненной реальности «одевает» практически обнаженных моделей"><div style="width:130px;height: 73px; overflow: hidden;"><img width="130" height="74" src="http://gearmix.ru/wp-content/uploads/2016/09/s.aolcdn.com_-8-300x169.jpg" class="wpp-thumbnail wp-post-image" alt="Приложение дополненной реальности «одевает» практически обнаженных моделей" title="Приложение дополненной реальности «одевает» практически обнаженных моделей" /></div>Приложение дополненной реальности «одевает» практически обнаженных моделей</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<!-- Cached21.09.2016 08:47:38-->        <!-- Wordpress Popular Posts Plugin v2.2.1 [SC] [daily] [custom] -->
<ul>
<li><a href="http://mixstuff.ru/archives/114629" rel="nofollow" title="Ни за что не догадаетесь, что это за штука и для чего она нужна"><div style="width:130px;height: 73px; overflow: hidden;"><img width="130" height="74" src="http://mixstuff.ru/wp-content/uploads/2016/09/can_you_guess_what_this_unusual_item_is_640_03-300x169.jpg" class="wpp-thumbnail wp-post-image" alt="Ни за что не догадаетесь, что это за штука и для чего она нужна" title="Ни за что не догадаетесь, что это за штука и для чего она нужна" /></div>Ни за что не догадаетесь, что это за штука и для чего она нужна</a> </li>
<li><a href="http://mixstuff.ru/archives/114601" rel="nofollow" title="Лучшие фильмы 2016 года"><div style="width:130px;height: 73px; overflow: hidden;"><img width="130" height="74" src="http://mixstuff.ru/wp-content/uploads/2016/09/oGzUD-rD-300x169.jpg" class="wpp-thumbnail wp-post-image" alt="Лучшие фильмы 2016 года" title="Лучшие фильмы 2016 года" srcset="http://mixstuff.ru/wp-content/uploads/2016/09/oGzUD-rD-300x169.jpg 300w, http://mixstuff.ru/wp-content/uploads/2016/09/oGzUD-rD-400x226.jpg 400w, http://mixstuff.ru/wp-content/uploads/2016/09/oGzUD-rD.jpg 500w" sizes="(max-width: 130px) 100vw, 130px" /></div>Лучшие фильмы 2016 года</a> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<!-- Cached21.09.2016 08:47:28-->

                </div>

           
          <!-- <div class="header-item"></div>
          <div class="header-item"></div> -->
<!--           <div class="header-item"></div>
          <div class="header-item"></div> -->
<!--           <div class="header-item"></div>
          <div class="header-item"></div> -->
        </div>
      </div>

  <div class="header-left-actual">
  
  </div>  
  <div class="header-right-actual">
      <!--h2>Актуальные темы:</h2>
      <ul>
      <li><a href="/archives/tag/krizis-v-ukraine/"> Украинский кризис</a></li>
      <li><a href="/archives/tag/otkaz-ot-dollara/">Отказ от доллара</a></li>
      <li><a href="/archives/tag/razvorot-k-azii/">Разворот к Азии</a></li>
      <li><a href="http://mixednews.ru/archives/tag/protivostoyanie-rossiya-ssha/">Противостояние Россия-США</a></li>
      </ul-->
  </div>
  </div><!-- #header -->
    <div id="main">
<div id="primary" class="widget-area" role="complementary" >             
  
<div class="block"><div class="header"><p class="title">Топ переводчиков</p></div><div class="content"><table border="0" class="wpshop-translators"><tr>
                <td valign="middle" align="center" style="padding:3px 10px 3px 0;"><img src="/wp-content/cache/thumb/dc54edc8b_40x40.png" height="40"></td>
                <td align="left" style="vertical-align:middle;"><span style="color:black; font-size: 17px">Игорь Абрамов</span></td>
               </tr><tr>
                <td valign="middle" align="center" style="padding:3px 10px 3px 0;"><img src="/wp-content/cache/thumb/e100a8f75_40x40.png" height="40"></td>
                <td align="left" style="vertical-align:middle;"><span style="color:black; font-size: 16px">Сергей Лукавский</span></td>
               </tr><tr>
                <td valign="middle" align="center" style="padding:3px 10px 3px 0;"><img src="/wp-content/cache/thumb/755d53604_40x40.png" height="40"></td>
                <td align="left" style="vertical-align:middle;"><span style="color:black; font-size: 15px">Елена Матюшина</span></td>
               </tr><tr>
                <td valign="middle" align="center" style="padding:3px 10px 3px 0;"><img src="/wp-content/cache/thumb/6f4f63482_40x40.png" height="40"></td>
                <td align="left" style="vertical-align:middle;"><span style="color:black; font-size: 14px">Надежда Кузнецова</span></td>
               </tr></table><div id="allAuthorsLink" style="padding-left: 50px;"><a href="/?page_id=3981">Все переводчики</a></div></div><div class="footer"></div></div><!-- Wordpress Popular Posts Plugin v2.2.1 [W] [daily] [regular] -->
<div class="block">
<div class="header"><p class="title">Топ за неделю</p></div><div class="content"><table class="wpp_items_table">
<col width="56" /><col width="144" />
<tr class="wpp_item"><td colspan="2"><div style="width:230px;height:130px;overflow:hidden;position: relative;"><img width="80" height="46" src="http://mixednews.ru/wp-content/uploads/2016/09/298079-alexfas01.jpg" class="wpp-thumbnail wp-post-image" alt="Новый российский бронированный штурмовик произведет революцию на поле боя" title="Новый российский бронированный штурмовик произведет революцию на поле боя" />
						<span class="opac"><a href="http://mixednews.ru/archives/107726" title="Новый российский бронированный штурмовик произведет революцию на поле боя" class="wpp-post-title">Новый российский бронированный штурмовик произведет революцию на поле боя</a></span></div>
						</td></tr><tr><td align="center" colspan="2"><hr style="background-color:#666666;height:1px;width:150px;color:#666666"/></td></tr><tr class="wpp_item"><td colspan="2"><div style="width:230px;height:130px;overflow:hidden;position: relative;"><img width="80" height="46" src="http://mixednews.ru/wp-content/uploads/2016/09/Putin-Needle-2-1080x565-1.png" class="wpp-thumbnail wp-post-image" alt="Взрыв мозга: эксперты полагают, что Путин изобрел вещество, инъекции которого провоцируют журналистов на написание совершеннейшей белиберды" title="Взрыв мозга: эксперты полагают, что Путин изобрел вещество, инъекции которого провоцируют журналистов на написание совершеннейшей белиберды" />
						<span class="opac"><a href="http://mixednews.ru/archives/107851" title="Взрыв мозга: эксперты полагают, что Путин изобрел вещество, инъекции которого провоцируют журналистов на написание совершеннейшей белиберды" class="wpp-post-title">Взрыв мозга: эксперты полагают, что Путин изобрел вещество, инъекции которого провоцируют журналистов на написание совершеннейшей белиберды</a></span></div>
						</td></tr><tr><td align="center" colspan="2"><hr style="background-color:#666666;height:1px;width:150px;color:#666666"/></td></tr><tr class="wpp_item"><td colspan="2"><div style="width:230px;height:130px;overflow:hidden;position: relative;"><img width="80" height="46" src="http://mixednews.ru/wp-content/uploads/2016/09/Central-Asia-300x169.jpg" class="wpp-thumbnail wp-post-image" alt="Китай, Монголия и Россия намерены создать экономический коридор" title="Китай, Монголия и Россия намерены создать экономический коридор" />
						<span class="opac"><a href="http://mixednews.ru/archives/107859" title="Китай, Монголия и Россия намерены создать экономический коридор" class="wpp-post-title">Китай, Монголия и Россия намерены создать экономический коридор</a></span></div>
						</td></tr><tr><td align="center" colspan="2"><hr style="background-color:#666666;height:1px;width:150px;color:#666666"/></td></tr><tr class="wpp_item"><td colspan="2"><div style="width:230px;height:130px;overflow:hidden;position: relative;"><img width="80" height="46" src="http://mixednews.ru/wp-content/uploads/2016/09/d2c9916c30ffb01b590f6a706700cb45-300x169.jpg" class="wpp-thumbnail wp-post-image" alt="Вашингтон обеспокоенно поглядывает на обхаживание Россией Никарагуа" title="Вашингтон обеспокоенно поглядывает на обхаживание Россией Никарагуа" />
						<span class="opac"><a href="http://mixednews.ru/archives/107875" title="Вашингтон обеспокоенно поглядывает на обхаживание Россией Никарагуа" class="wpp-post-title">Вашингтон обеспокоенно поглядывает на обхаживание Россией Никарагуа</a></span></div>
						</td></tr><tr><td align="center" colspan="2"><hr style="background-color:#666666;height:1px;width:150px;color:#666666"/></td></tr><tr class="wpp_item"><td colspan="2"><div style="width:230px;height:130px;overflow:hidden;position: relative;"><img width="80" height="46" src="http://mixednews.ru/wp-content/uploads/2016/09/la-fi-f35-planes-grounded-20140627.jpg" class="wpp-thumbnail wp-post-image" alt="F-35 может оказаться не готов к использованию в бою вообще никогда" title="F-35 может оказаться не готов к использованию в бою вообще никогда" />
						<span class="opac"><a href="http://mixednews.ru/archives/107607" title="F-35 может оказаться не готов к использованию в бою вообще никогда" class="wpp-post-title">F-35 может оказаться не готов к использованию в бою вообще никогда</a></span></div>
						</td></tr><tr><td align="center" colspan="2"><hr style="background-color:#666666;height:1px;width:150px;color:#666666"/></td></tr>
</table>
</div><div class="footer"></div></div>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->
<div class="block"><div class="header"><p class="title">Рубрики</p></div><div class="content">		<ul>
			<li class="cat-item cat-item-19"><a href="http://mixednews.ru/archives/category/analitika/" >Аналитика</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://mixednews.ru/archives/category/geopolitika/" >Геополитика</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://mixednews.ru/archives/category/press-relizy/" >Пресс-релизы</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://mixednews.ru/archives/category/gostevye-publikacii/" >Гостевые публикации</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://mixednews.ru/archives/category/biznes-2/" >Бизнес</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://mixednews.ru/archives/category/v-mire/" >Текущие события</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://mixednews.ru/archives/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://mixednews.ru/archives/category/global-ny-e-voprosy/" >Глобальные вопросы</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://mixednews.ru/archives/category/bez-rubriki/" >Для информации</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://mixednews.ru/archives/category/zdorov-e-i-krasota/" >Здоровье и красота</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://mixednews.ru/archives/category/istoriya/" >История</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://mixednews.ru/archives/category/kartinki/" >Картинки</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://mixednews.ru/archives/category/novosti/" >Новости</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://mixednews.ru/archives/category/obshhestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mixednews.ru/archives/category/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://mixednews.ru/archives/category/tochka-zreniya/" >Точка зрения</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://mixednews.ru/archives/category/raznoe/" >Promo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mixednews.ru/archives/category/e-konomika/" >Экономика и финансы</a>
</li>
		</ul>
		</div><div class="footer"></div></div><div class="block"><div class="header"><p class="title">Поиск</p></div><div class="content"><form role="search" method="get" id="searchform" class="searchform" action="http://mixednews.ru/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div><div class="footer"></div></div>

<div id="smi_teaser_2808"><center><!--noindex--><a href="http://ex.24smi.org" rel="nofollow">новости</a><!--/noindex--></center></div>


</div><!-- #primary .widget-area -->
<div id="content" role="main">
    <div class="wrapper entry-box">

        
        <div id="post-107878" class="post-107878 post type-post status-publish format-standard has-post-thumbnail hentry category-geopolitika">


                    <h1 class="entry-title">Россия – новый центр силы на Ближнем Востоке</h1>

                    <div class="entry-meta wpshop-entry-meta">                    
                                                          <noindex> <a rel="nofollow" href="http://mixednews.ru/archives/category/geopolitika/" title="View all posts in Геополитика" rel="category tag">Геополитика</a> — <script language="javascript" type="text/javascript">document.write("21.09.2016");</script>       </noindex>                   
                       				 				
				 
			    
			    <noindex> <a href="http://mixednews.ru/archives/107878/print/" title="Версия для печати" rel="nofollow">Версия для печати</a>
 </noindex>
                    </div>

                    <div class="entry-content">
                        <p><img class="alignnone size-full wp-image-107879" src="http://mixednews.ru/wp-content/uploads/2016/09/16Russia-web-videoSixteenByNine1050.jpg" alt="16russia-web-videosixteenbynine1050" width="790" height="445" srcset="http://mixednews.ru/wp-content/uploads/2016/09/16Russia-web-videoSixteenByNine1050-300x169.jpg 300w, http://mixednews.ru/wp-content/uploads/2016/09/16Russia-web-videoSixteenByNine1050-400x225.jpg 400w, http://mixednews.ru/wp-content/uploads/2016/09/16Russia-web-videoSixteenByNine1050.jpg 790w" sizes="(max-width: 790px) 100vw, 790px" /></p><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(76747, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 3,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<p>Израильский премьер-министр Биньямин Нетаньяху недавно дал свое принципиальное согласие встретиться с президентом Палестинской автономии Махмудом Аббасом в Москве. Если такая встреча на самом деле произойдет, это будут первые прямые переговоры между двумя лидерами за последние шесть лет.</p>
<p>Нетаньяху в прошлом году посвятил немало усилий укреплению своих отношений с российским президентом Владимиром Путиным, главным образом в связи с его военной интервенцией в Сирии, но также из-за общего усиления российского присутствия и влияния на Ближнем Востоке. Россия заполнила вакуум, образовавшийся в результате ослабления влияния Америки в регионе. Многие наблюдатели отмечают, что Путин стремится заменить Америку в качестве сверхдержавы и занять позицию нового центра силы на Ближнем Востоке.</p>
<p>Путин, возможно, не станет настаивать, чтобы Нетаньяху предоставил убежище тысячам или даже миллионам палестинцев, которые хотели бы жить в Израиле, в качестве реализации их «права на возвращение». Он, вероятно, не ожидает от Израиля возвращения к так называемым границам 1967 года, как того требуют палестинцы. И, наконец, он, вероятно, не станет пытаться вынуждать Израиль пойти на разделение своей столицы, Иерусалима. Похоже, что главным интересом Путина является мощная и активная роль в Сирии,  а также вдоль границы с Ливаном.</p>
<p>Все это указывает на стратегическое решение Израиля принять новый принцип, идею переговоров с Аббасом под патронажем России в качестве посредника. «Мы уже имели дело с американским посредничеством в лице Джона Керри на протяжении двух лет, и оно с треском провалилось&#187;, заявляет руководитель проекта и сотрудник Иерусалимского центра общественной политики Дан Дикер.</p>
<p>На данный момент идея московской встречи между Израилем и Палестиной представляется чисто спекулятивной. По прежнему существуют предварительные условия, которые ставятся перед израильтянами палестинской стороной. Они касаются замораживания строительства поселений, а также освобождения палестинских заключенных из израильских тюрем. Однако, Нетаньяху согласился встретиться с Аббасом лишь в случае его отказа от упомянутых предварительных условий.</p>
<p>Тем временем, процесс привлечения России в ближневосточную политику в качестве потенциального нового центра силы с целью замены Соединенных Штатов в этой роли, нельзя не признать заслуживающим серьезного внимания. Эти события набирают обороты после встречи между египетским президентом Аблул Фаттахом Ас-Сиси и Путиным. Египет и Россия стремительно укрепляют свои связи, и в то же время Израиль, в свою очередь,  также улучшает отношения с Египтом.</p>
<p>Дикер назвал причины, стоящие за формированием этих новых альянсов, одна из которых заключается в том, что «египтяне были глубоко обеспокоены и возмущены поведением администрации Обамы. Для них становится очевидным, что Обама активно содействовал свержению Мубарака, а затем поддержал приход к власти и правление бывшего египетского президента Мухаммеда Мурси.</p>
<p>Когда египетские военные помогли свергнуть Мурси, правительство США прекратило военную помощь Египту. В результате, в условиях неопределенности Египет обратился к России, чтобы она заполнила этот вакуум.</p>
<p>Путин предпринимает и иные существенные усилия на Ближнем Востоке, как дипломатического, так и военного характера. Провал американского плана по созданию бесполетной зоны в Сирии существенно ударил по ее авторитету, особенно в глазах соседних арабских стран. Сегодня свобода маневра Соединенных Штатов в Сирии ограничена, а их влияние на президента Асада минимально. Вместо этого американским вооруженным силам в Сирии приходится обращать внимание на возможности современных российских вооружений, и стараться избежать конфронтации.</p>
<p>Благодаря своей военной интервенции в Сирии по просьбе президента Асада, Россия обеспечила себе военный плацдарм в этой стране. Этот удачный шаг Путина вынудил Америку смириться с его требованием, чтобы Асад остался у власти в переходном правительстве в соответствии с мирным соглашением между Асадом и сирийскими оппозиционными группировками. По мере того, как ослабевает влияние Америки в регионе, Египет, Израиль, Турция и Саудовская Аравия начинают воспринимать Россию как новую ключевую фигуру ближневосточного баланса сил.</p>
<p>Дикер признает, что в настоящее время Россия является явным фаворитом соперничества. Путин испытывает теплые чувства к Израилю, поскольку там живут более 1,2 миллиона россиян, самое большое зарубежное сообщество за пределами России. Сам аналитик считает маловероятным, что Россия добьется успеха в том, что не удалось прошлым администрациям Соединенных Штатов. Он не верит, что российское посредничество может привести к существенному прогрессу. «Все это пиротехника, которая не имеет отношения к серьезному миротворчеству. Она не имеет ничего общего с реальной палестино-израильской дипломатией. Все это не более чем дымовая завеса».</p>
<p>В настоящее время, все смотрят на действия России в регионе, наблюдая как Путин пытается утвердить себя в роли ближневосточного центра силы и посредника в переговорах. По мнению экспертов, он продолжит искать возможности для продвижения российских интересов, одновременно протягиваю руку как Израилю, так и арабским странам. В то же время Путин не остановится перед применением военной и политической мощи России в отношении террористических организаций или государственных образований, встающих на пути его стратегических планов.</p>
                     
					 
 <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 76747;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = '728x90';
yandex_direct_border_type = 'block';
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
				<br>	 
					 
					 
					 
					 
					 
					 
					 
                            <p class="wpshop-entry-author">
                                <noindex>
                                  				    <a href="http://www.americanthinker.com/articles/2016/09/russia_as_the_new_power_broker_in_the_mideast.html " target="_blank">Источник</a> перевод для MixedNews — Игорь Абрамов				                                </noindex>
                                <span style="float: right;">
				      <div id="post-ratings-107878" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="2e4e90bfeb"><img id="rating_107878_1" src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 балл" title="1 балл" onmouseover="current_rating(107878, 1, '1 балл');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_107878_2" src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 балл" title="2 балл" onmouseover="current_rating(107878, 2, '2 балл');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_107878_3" src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 балла" title="3 балла" onmouseover="current_rating(107878, 3, '3 балла');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_107878_4" src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 балла" title="4 балла" onmouseover="current_rating(107878, 4, '4 балла');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_107878_5" src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 балла" title="5 балла" onmouseover="current_rating(107878, 5, '5 балла');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Голосов нет)<br /><span class="post-ratings-text" id="ratings_107878_text"></span></div><div id="post-ratings-107878-loading" class="post-ratings-loading">
			<img src="http://mixednews.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" alt="Loading..." title="Loading..." class="post-ratings-image" />Loading...</div>                                </span>
                            </p>
                       
                        <!--h3>Похожие записи:</h3-->
			            <div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a class="relli" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://mixednews.ru/archives/92822"><div class="relli_i" style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 166px; height: 225px;"><div  class="relli_img" style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://mixednews.ru/wp-content/uploads/2015/12/n_91855_1.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; background-size:cover; -moz-background-inline-policy: continuous; width: 166px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Российско-турецкая конфронтация: горячая дискуссия в Греции</div></div></a><a class="relli" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://mixednews.ru/archives/95033"><div class="relli_i" style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 166px; height: 225px;"><div  class="relli_img" style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://mixednews.ru/wp-content/uploads/2016/01/p01yqlzw.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; background-size:cover; -moz-background-inline-policy: continuous; width: 166px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Саудовская Аравия: ослабшее королевство стоит на коленях?</div></div></a><a class="relli" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://mixednews.ru/archives/107530"><div class="relli_i" style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 166px; height: 225px;"><div  class="relli_img" style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://mixednews.ru/wp-content/uploads/2016/09/11112014_apec-china-obama-russia-38201_c0-171-2296-1509_s885x516.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; background-size:cover; -moz-background-inline-policy: continuous; width: 166px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Китай и Россия заполнили вакуум силы, созданный администрацией Обамы</div></div></a><a class="relli" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://mixednews.ru/archives/107838"><div class="relli_i" style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 166px; height: 225px;"><div  class="relli_img" style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://mixednews.ru/wp-content/uploads/2016/09/postoyannaya_gruppirovka_vmf_rossii_v_sredizemnom_more_obespechivaet_protivovozdushnuyu_oboronu_nad_territorii_sirii_4-790x198.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; background-size:cover; -moz-background-inline-policy: continuous; width: 166px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Совместные российско-китайские учения – геополитическое послание Вашингтону</div></div></a></div><div style="clear: both"></div><!-- Developer mode initialisation; Version: 1.2.9;Relation: categories; All categories: ;Only with thumbnails;Found 4 posts;Additional sizes;Got sizes 940x198;Post-thumbnails enabled in theme;Post has thumbnail 92824;Postthname: post-thumbnail;Image URL: http://mixednews.ru/wp-content/uploads/2015/12/n_91855_1.jpg;Using title with size 200. Using excerpt with size 0;Post-thumbnails enabled in theme;Post has thumbnail 95035;Postthname: post-thumbnail;Image URL: http://mixednews.ru/wp-content/uploads/2016/01/p01yqlzw.jpg;Using title with size 200. Using excerpt with size 0;Post-thumbnails enabled in theme;Post has thumbnail 107531;Postthname: post-thumbnail;Image URL: http://mixednews.ru/wp-content/uploads/2016/09/11112014_apec-china-obama-russia-38201_c0-171-2296-1509_s885x516.jpg;Using title with size 200. Using excerpt with size 0;Post-thumbnails enabled in theme;Post has thumbnail 107839;Postthname: post-thumbnail;Image URL: http://mixednews.ru/wp-content/uploads/2016/09/postoyannaya_gruppirovka_vmf_rossii_v_sredizemnom_more_obespechivaet_protivovozdushnuyu_oboronu_nad_territorii_sirii_4-790x198.jpg;Using title with size 200. Using excerpt with size 0;Plugin execution time: 0.032312870025635 sec; -->

                        <div id="show"></div>
                        <div id="slidebox" class="slidebox_social">
                            <p><strong>Понравилась статья?</strong><br>Поделись с друзьями!</p>
                                <div class="mb10">
                                    <script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
                                    <script type="text/javascript"><!--
                                    document.write(VK.Share.button(false,{type: "round", text: "Поделиться"}));
                                    --></script>
                                </div>
                                <div class="mb10">
                                    <a target="_blank" rel="nofollow" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
                                    <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
                                </div>
                                <div class="mb10">
                                    <div id="fb-root"></div>
                                    <script>(function(d, s, id) {
                                      var js, fjs = d.getElementsByTagName(s)[0];
                                      if (d.getElementById(id)) return;
                                      js = d.createElement(s); js.id = id;
                                      js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                                      fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>
                                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-action="like"></div>
                                </div>
                                <div class="mb10">
                                    <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                    <script type="text/javascript">
                                      window.___gcfg = {lang: 'ru'};

                                      (function() {
                                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                        po.src = 'https://apis.google.com/js/plusone.js';
                                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                                      })();
                                    </script>
                                </div>
                                <div class="mb10">
                                    <script type="text/javascript" src="//yandex.st/share/share.js"
                                    charset="utf-8"></script>
                                    <div class="yashare-auto-init" data-yashareL10n="ru"
                                     data-yashareType="none" data-yashareQuickServices="yaru,twitter,odnoklassniki,moimir,lj,moikrug"

                                    ></div>
                                </div>

                            <a class="close">x</a>
                        </div>

                        <script>
                        jQuery(document).ready(function() {

                            $('#slidebox .close').click(function(){
                                $('#slidebox').fadeOut();
                            });

                            var ml = 370;
                            if (jQuery(window).width() < 1520) ml = 200;

                            jQuery('#slidebox').css('left', (jQuery(window).width() / 2 + ml) + 'px' );
                            console.log(jQuery(window).width());

                          jQuery(window).resize(function(){
                                if (jQuery(window).width() < 1520) ml = 200;
                                else ml = 370;
                              jQuery('#slidebox').css('left', (jQuery(window).width() / 2 + ml) + 'px' );
                          });

                            $(window).scroll(function(){
                                var distanceTop = $('#show').offset().top - $(window).height();
                                var distanceBottom = $('#show').offset().top - $(window).height() + 400;
                                if  ($(window).scrollTop() > distanceTop && $(window).scrollTop() < distanceBottom)
                                    $('#slidebox').animate({'bottom':'265px'},300);
                                else
                                    $('#slidebox').stop(true).animate({'bottom':'-405px'},200);
                            });
                        });
                        </script>
                        
                        <hr>
                        <noindex>

                        <!-- Яндекс.Директ -->        
                       			<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Полный баннер 728х90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7014426537023889"
     data-ad-slot="5846568276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
			
                        <div id="orphus-button" align="center">
<p>Приглашаем к сотрудничеству всех, кто хочет попробовать свои силы в переводе. <a href="http://mixednews.ru/contacts/">Пишите</a>.<br>
                            Система Orphus: Если вы заметили ошибку в тексте, выделите ее и нажмите Ctrl + Enter
                            <script type="text/javascript" src="/orphus/orphus.js"></script>
                            <a href="/rd-comm.php?http://orphus.ru" id="orphus" target="_blank">
                              <img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="80" height="15" style="vertical-align: middle"/>
                            </a>
                        </div>
<!-- #orphus-button -->
                        </noindex>
                        <br>
                        <br>

                                                                    </div><!-- .entry-content -->

                    <style>
                        .backlink A{
                            text-decoration:none;
                            color:#06C;
                        }
                        .backlink A:hover{
                            text-decoration:underline;
                        }
                    </style>

                </div><!-- #post-## -->
      
			<div id="comments">
				<!--<p class="nopassword">Эта запись защищена паролем. Введите пароль, чтобы посмотреть комментарии.</p>-->
			<!-- </div>#comments -->




				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/107878#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://mixednews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="ef2af-comment" cols="45" rows="8"  aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='107878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->



    
    </div><!-- /wrapper -->
</div><!-- /content -->


﻿

</div><!-- #main -->

    <div class="wpshop-footer">
        <div class="wpshop-footer-left">
            <div class="wpshop-footer-left-logo"><img src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/images/footer-logotype.png" alt=""></div>
        </div>
        <div class="wpshop-footer-right">
            <p>2010 © Все права защищены законом.</p>

            <p>При размещении материалов сайта в сети активная индексируемая ссылка<br>
            с названием mixednews.ru обязательна</p>
		<p>
           <!-- <a href="http://mixednews.ru/mixednews-ru-o-proekte">Редакция</a><br>-->
            <a href="http://mixednews.ru/contacts/">Контакты</a> | <a href="/razmeshhenie-statejj/">Размещение статей</a>
            <!--br><a href="http://mixednews.ru/predlozhenie-o-reklame-na-mixednews-ru">Размещение рекламы</a-->
        </p>

            
            
        </div>      
        <div class="wpshop-footer-counters">
            <div class="wpshop-footer-counters-l">
                
                <!--LiveInternet counter--><script type="text/javascript"><!--
                document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров и"+
                " посетителей за 24 часа' "+
                "border='0' width='88' height='31'><\/a>")
                //--></script><!--/LiveInternet-->

                

                <!-- Yandex.Metrika informer -->
                <a href="http://metrika.yandex.ru/stat/?id=23370595&amp;from=informer"
                target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23370595/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23370595,lang:'ru'});return false}catch(e){}"/></a>
                <!-- /Yandex.Metrika informer -->

                <!-- Yandex.Metrika counter -->
                <script type="text/javascript">
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter23370595 = new Ya.Metrika({id:23370595,
                                    webvisor:true,
                                    clickmap:true,
                                    trackLinks:true,
                                    accurateTrackBounce:true});
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks");
                </script>
                <noscript><div><img src="//mc.yandex.ru/watch/23370595" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->

                <img src="http://www.yandex.ru/cycounter?mixednews.ru/" width="88" height="31" alt="Яндекс цитирования" border="0" />

                <!-- begin of Top100 code -->
              <!--  <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2860308"></script>
                <noscript><a rel="nofollow" href="http://top100.rambler.ru/navi/2860308/">
                <img src="http://counter.rambler.ru/top100.cnt?2860308" alt="Rambler's Top100" border="0" />
                </a></noscript>-->
                <!-- end of Top100 code -->

            </div>

            <!-- Rating@Mail.ru counter -->
            <script type="text/javascript">//<![CDATA[
            (function(w,n,d,r,s){d.write('<p><a rel="nofollow" href="http://top.mail.ru/jump?from=1923387">'+
            '<img src="http://d9.c5.bd.a1.top.mail.ru/counter?id=1923387;t=130;js=13'+
            ((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random()+
            '" style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /><\/a><\/p>');})(window,navigator,document);//]]>
            </script><nofollow><noscript><p><a rel="nofollow" href="http://top.mail.ru/jump?from=1923387">
            <img src="http://d9.c5.bd.a1.top.mail.ru/counter?id=1923387;t=130;js=na"
            style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript></nofollow>
            <!-- //Rating@Mail.ru counter -->

           <!-- <script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=mixednews.ru'></script>-->
        </div>
    </div>

</div><!-- #wrapper -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48730238-1', 'mixednews.ru');
  ga('send', 'pageview');

</script>



<script type="text/javascript" src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/table/jquery-latest.js"></script> 
<script type="text/javascript" src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/table/jquery.tablesorter.js"></script>
<link rel="stylesheet" type="text/css" href="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/css/jquery.gritter.css" />
<script type="text/javascript" src="http://mixednews.ru/wp-content/themes/molten_dynamic_new_2/js/jquery.gritter.js"></script>
<script type="text/javascript">
    function sendMessage() {
        jQuery("#okText").html('...');
        jQuery("#messageForm").ajaxSubmit(function() {
            alert("Письмо отправлено. Спасибо!");
            jQuery("#okText").html('OK');
        });
    }
</script>


	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=165570960176857";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
<!--Plugin WP Missed Schedule 2013.0730.7777 Active - Tag d76ca983e4e0b1146b8511f40cd66015-->

<script type='text/javascript' src='http://mixednews.ru/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/mixednews.ru\/wp-content\/plugins\/wp-email\/wp-email.php","max_allowed":"5","text_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0438 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u043e\u0448\u0438\u0431\u043a\u0438:","text_name_invalid":"- \u0412\u044b \u043d\u0435 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u0432\u0430\u0448\u0435 \u0438\u043c\u044f \u0438\u043b\u0438 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u0435\u0433\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","text_email_invalid":"- \u0412\u044b \u043d\u0435 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u0432\u0430\u0448 e-mail \u0438\u043b\u0438 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u0435\u0433\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","text_remarks_invalid":"- \u0412\u044b \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e \u0432\u0432\u0435\u043b\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435","text_friend_names_empty":"- \u0412\u044b \u043d\u0435 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u0438\u043c\u044f \u0432\u0430\u0448\u0435\u0433\u043e \u0434\u0440\u0443\u0433\u0430","text_friend_name_invalid":"- \u0418\u043c\u044f \u0432\u0430\u0448\u0435\u0433\u043e \u0434\u0440\u0443\u0433\u0430 \u043d\u0435 \u0443\u043a\u0430\u0437\u0430\u043d\u043e \u0438\u043b\u0438 \u0443\u043a\u0430\u0437\u0430\u043d\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e:","text_max_friend_names_allowed":"- \u0420\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u043e \u0443\u043a\u0430\u0437\u0430\u0442\u044c \u043d\u0435 \u0431\u043e\u043b\u0435\u0435 5 \u0430\u0434\u0440\u0435\u0441\u0430\u0442\u043e\u0432","text_friend_emails_empty":"- \u0412\u044b \u043d\u0435 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 e-mail \u0432\u0430\u0448\u0435\u0433\u043e \u0434\u0440\u0443\u0433\u0430","text_friend_email_invalid":"- \u0412\u044b \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e \u0432\u0432\u0435\u043b\u0438 e-mail \u0432\u0430\u0448\u0435\u0433\u043e \u0434\u0440\u0443\u0433\u0430:","text_max_friend_emails_allowed":"- \u0420\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u043e \u0443\u043a\u0430\u0437\u0430\u0442\u044c \u043d\u0435 \u0431\u043e\u043b\u0435\u0435 5 \u0430\u0434\u0440\u0435\u0441\u043e\u0432 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b","text_friends_tally":"- \u041a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0443\u043a\u0430\u0437\u0430\u043d\u043d\u044b\u0445 \u0438\u043c\u0435\u043d \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u0435\u0442 \u0441 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e\u043c \u0443\u043a\u0430\u0437\u0430\u043d\u043d\u044b\u0445 \u0430\u0434\u0440\u0435\u0441\u043e\u0432 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b","text_image_verify_empty":"- \u0412\u044b \u043d\u0435 \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u043f\u0440\u043e\u0432\u0435\u0440\u043e\u0447\u043d\u044b\u0439 \u043a\u043e\u0434"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixednews.ru/wp-content/plugins/wp-email/email-js.js?ver=2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/mixednews.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/mixednews.ru\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://mixednews.ru/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.81'></script>
<script type='text/javascript' src='http://mixednews.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixednews.ru/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/mixednews.ru\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/mixednews.ru\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"\u0421\u043a\u0440\u044b\u0442\u044c","strShow":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixednews.ru/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.5.100'></script>
<script type='text/javascript' src='http://mixednews.ru/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

<!-- <script charset="windows-1251" type="text/javascript" src="http://nnn.novoteka.ru/show.cgi?adp=9901&div=DIV_NNN_9901"></script> -->

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/0/2808.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
 <script>

jQuery( document ).ready(function( $ ) {
    $("#myTable").tablesorter({ 
        // сортировка по первой и третьей колонке по возрастанию 
        sortList: [[2,1]] ,
        headers: { 
            0: { sorter: false }, 
            1: { sorter: false } 
        } 
    }); 
});
</script> 


</body>
 <!-- script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=52170&div=DIV_DA_52170"></script -->
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=122753&div=DIV_DA_122753"></script>

</html>